<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
	<meta property="fb:app_id" content="4570132213001189" />
	<meta property="fb:pages" content="13287628849" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    
    <meta name="theme-color" content="#1e73be">
             <meta name="msapplication-navbutton-color" content="#1e73be">
             <meta name="apple-mobile-web-app-status-bar-style" content="#1e73be"><meta name='robots' content='noindex, follow' />
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	
	<title>Albania News - Notizie dal Paese delle Aquile (Shqipëria)</title>
	<meta name="description" content="Albania, notizie dal Paese delle Aquile! Albania News è un giornale in italiano con le ultime notizie sull&#039;Albania (Shqipëria) e gli albanesi in Italia" />
	<link rel="canonical" href="https://www.albanianews.al/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Albania News, voce alla diaspora albanese in Italia" />
	<meta property="og:description" content="Albania, notizie dal Paese delle Aquile! Albania News è un giornale in italiano con le ultime notizie sull&#039;Albania (Shqipëria) e gli albanesi in Italia" />
	<meta property="og:url" content="https://www.albanianews.al/" />
	<meta property="og:site_name" content="Albania News" />
	<meta property="article:publisher" content="https://www.facebook.com/albnews" />
	<meta property="article:modified_time" content="2022-04-07T14:47:40+00:00" />
	<meta property="og:image" content="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Albania News, voce alla diaspora albanese in Italia" />
	<meta name="twitter:site" content="@AlbNews" />
	<meta name="twitter:label1" content="Tempo di lettura stimato" />
	<meta name="twitter:data1" content="1 minuto" />
	


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Albania News &raquo; Feed" href="https://www.albanianews.al/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2C300italic%2Cregular%2Citalic%2C500%2C700%2C700italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C600%7CLato%3Aregular%2C700&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.albanianews.al/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.albanianews.al/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.albanianews.al/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<script   type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=1.5.8#property=630746a74897e5001907ea27&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script   type='text/javascript' src='https://www.albanianews.al/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script   type='text/javascript' src='https://www.albanianews.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.albanianews.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.al%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.albanianews.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanianews.al%2F&#038;format=xml" />

	<style type="text/css">
		.mu_register { width: 90%; margin:0 auto; }
		.mu_register form { margin-top: 2em; }
		.mu_register .error { font-weight: 600; padding: 10px; color: #333333; background: #FFEBE8; border: 1px solid #CC0000; }
		.mu_register input[type="submit"],
			.mu_register #blog_title,
			.mu_register #user_email,
			.mu_register #blogname,
			.mu_register #user_name { width:100%; font-size: 24px; margin:5px 0; }
		.mu_register #site-language { display: block; }
		.mu_register .prefix_address,
			.mu_register .suffix_address { font-size: 18px; display:inline; }
		.mu_register label { font-weight: 600; font-size: 15px; display: block; margin: 10px 0; }
		.mu_register label.checkbox { display:inline; }
		.mu_register .mu_alert { font-weight: 600; padding: 10px; color: #333333; background: #ffffe0; border: 1px solid #e6db55; }
	</style>
	<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.albanianews.al\/#organization","url":"https:\/\/www.albanianews.al\/","name":"Albania News","logo":{"@type":"ImageObject","url":"https:\/\/www.albanianews.al\/wp-content\/uploads\/2019\/10\/color_amp.png"},"sameAs":["https:\/\/www.facebook.com\/albnews\/","https:\/\/twitter.com\/albnews","https:\/\/www.linkedin.com\/company\/albania-news","https:\/\/www.instagram.com\/albanianews.it\/","https:\/\/news.google.com\/publications\/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.albanianews.al\/#website","url":"https:\/\/www.albanianews.al\/","name":"Albania News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.albanianews.al\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.albanianews.al/wp-content/uploads/2019/10/cropped-web_hi_res_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.albanianews.al/wp-content/uploads/2019/10/cropped-web_hi_res_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.albanianews.al/wp-content/uploads/2019/10/cropped-web_hi_res_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.albanianews.al/wp-content/uploads/2019/10/cropped-web_hi_res_512-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><style type="text/css" data-type="vc_custom-css">.jeg_container, .jeg_content, .jeg_boxed .jeg_main .jeg_container, .jeg_autoload_separator {
    background-color: #ffffff;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template page-template-template-builder page-template-template-builder-php page page-id-33929 wp-embed-responsive jeg_toggle_light jnews jnews_boxed_container jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>


<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-38904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38904"><a title="Il Paese delle Aquile" href="https://www.albanianews.al/albania">Albania</a>
<ul class="sub-menu">
	<li id="menu-item-38924" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38924"><a title="La capitale albanese" href="https://www.albanianews.al/albania/tirana">Tiranë</a></li>
	<li id="menu-item-38922" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38922"><a title="Scutari" href="https://www.albanianews.al/albania/shkoder">Shkodër</a></li>
	<li id="menu-item-38906" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38906"><a title="Durazzo" href="https://www.albanianews.al/albania/durres">Durrës</a></li>
	<li id="menu-item-38926" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38926"><a title="Valona" href="https://www.albanianews.al/albania/valona">Vlorë</a></li>
	<li id="menu-item-38921" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38921"><a title="Saranda" href="https://www.albanianews.al/albania/saranda">Sarandë</a></li>
	<li id="menu-item-38907" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38907"><a title="Elbasani" href="https://www.albanianews.al/albania/elbasan">Elbasan</a></li>
	<li id="menu-item-38909" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38909"><a title="Argirocastro" href="https://www.albanianews.al/albania/gjirokaster">Gjirokastër</a></li>
	<li id="menu-item-38913" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38913"><a title="Coriza" href="https://www.albanianews.al/albania/korce">Korçë</a></li>
	<li id="menu-item-38908" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38908"><a title="Fieri" href="https://www.albanianews.al/albania/fier">Fier</a></li>
	<li id="menu-item-38915" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38915"><a title="Kukësi" href="https://www.albanianews.al/albania/kukes">Kukës</a></li>
	<li id="menu-item-38911" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38911"><a title="Himara" href="https://www.albanianews.al/albania/himara">Himarë</a></li>
	<li id="menu-item-38914" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38914"><a title="Kruja" href="https://www.albanianews.al/albania/kruja">Krujë</a></li>
	<li id="menu-item-38920" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38920"><a title="Pogradeci" href="https://www.albanianews.al/albania/pogradec">Pogradec</a></li>
	<li id="menu-item-38905" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38905"><a title="Berati" href="https://www.albanianews.al/albania/berat">Berat</a></li>
	<li id="menu-item-38923" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38923"><a title="Tepelena" href="https://www.albanianews.al/albania/tepelene">Tepelenë</a></li>
	<li id="menu-item-38912" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38912"><a title="Kavaja" href="https://www.albanianews.al/albania/kavaje">Kavajë</a></li>
	<li id="menu-item-38917" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38917"><a title="Alessio" href="https://www.albanianews.al/albania/lezhe">Lezhë</a></li>
	<li id="menu-item-38919" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38919"><a title="Përmeti" href="https://www.albanianews.al/albania/permet">Përmet</a></li>
	<li id="menu-item-38910" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38910"><a title="Gramshi" href="https://www.albanianews.al/albania/gramsh">Gramsh</a></li>
	<li id="menu-item-38918" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38918"><a title="Lushnja" href="https://www.albanianews.al/albania/lushnje">Lushnjë</a></li>
	<li id="menu-item-38916" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38916"><a title="Bajram Curri" href="https://www.albanianews.al/albania/tropoje/bajram-curri">Bajram Curri</a></li>
	<li id="menu-item-38925" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38925"><a title="Tropoja" href="https://www.albanianews.al/albania/tropoje">Tropojë</a></li>
</ul>
</li>
<li id="menu-item-38932" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38932"><a title="Nel 2021" href="https://www.albanianews.al/notizie/albania/anno-2021">2021</a></li>
<li id="menu-item-38928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38928"><a title="Vivi Italia" href="https://www.albanianews.al/italia">Italia</a>
<ul class="sub-menu">
	<li id="menu-item-38927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38927"><a title="Associazioni albanesi" href="https://www.albanianews.al/associazioni-albanesi">Associazioni</a></li>
</ul>
</li>
<li id="menu-item-38930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38930"><a title="Kosova" href="https://www.albanianews.al/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-38929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38929"><a title="Cultura albanese" href="https://www.albanianews.al/cultura">Cultura</a></li>
<li id="menu-item-38931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38931"><a title="Albania Letteraria" href="https://www.albanianews.al/albania-letteraria">Letteratura</a></li>
<li id="menu-item-38896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38896"><a title="Voce alla diaspora albanese in Italia" href="https://blog.albanianews.al">Blog</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17916"><a title="Turismo.AL" href="https://www.turismo.al">Turismo</a></li>
<li id="menu-item-38898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38898"><a title="Video Albania" href="https://www.albanianews.al/video">Video</a></li>
<li id="menu-item-38899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38899"><a title="Podcast Albania" href="https://www.albanianews.al/podcast">Podcast</a></li>
<li id="menu-item-38950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38950"><a title="Ricette della cucina albanese" href="https://www.albanianews.al/ricette">Ricette</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<h1 class="site-title">
			<a href="https://www.albanianews.al/" style="padding: 0px 0px 0px 0px;">
				<img class='jeg_logo_img' src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News"data-light-src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-dark-srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x"><span style="border:0;padding:0;margin:0;position:absolute!important;height:1px;width:1px;overflow:hidden;clip:rect(1px 1px 1px 1px);clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);white-space:nowrap">Albania News</span>			</a>
		</h1>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animateTransform"><li id="menu-item-38946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38946 bgnav jeg_menu_icon_enable" data-item-row="default" ><a title="Albania Oggi!" href="https://www.albanianews.al/albania-oggi"><i  class='jeg_font_menu fa fa-bell'></i>Oggi!</a></li>
<li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39086 bgnav jeg_menu_icon_enable" data-item-row="default" ><a title="Il gruppo Alba Media" href="#"><i  class='jeg_font_menu fa fa-sitemap'></i>Network</a>
<ul class="sub-menu">
	<li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087 bgnav" data-item-row="default" ><a title="Albania Letteraria" href="https://albanialetteraria.it">Albania Letteraria</a></li>
	<li id="menu-item-39088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088 bgnav" data-item-row="default" ><a title="Albania Turismo" href="https://www.turismo.al">Albania Turismo</a></li>
	<li id="menu-item-39089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39089 bgnav" data-item-row="default" ><a title="Kosova Oggi" href="https://kosovaoggi.it">Kosova Oggi</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.albanianews.al/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.albanianews.al/">
    	    <img class='jeg_logo_img' src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News"data-light-src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-dark-srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animateTransform"><li id="menu-item-38946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38946 bgnav jeg_menu_icon_enable" data-item-row="default" ><a title="Albania Oggi!" href="https://www.albanianews.al/albania-oggi"><i  class='jeg_font_menu fa fa-bell'></i>Oggi!</a></li>
<li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39086 bgnav jeg_menu_icon_enable" data-item-row="default" ><a title="Il gruppo Alba Media" href="#"><i  class='jeg_font_menu fa fa-sitemap'></i>Network</a>
<ul class="sub-menu">
	<li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087 bgnav" data-item-row="default" ><a title="Albania Letteraria" href="https://albanialetteraria.it">Albania Letteraria</a></li>
	<li id="menu-item-39088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39088 bgnav" data-item-row="default" ><a title="Albania Turismo" href="https://www.turismo.al">Albania Turismo</a></li>
	<li id="menu-item-39089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39089 bgnav" data-item-row="default" ><a title="Kosova Oggi" href="https://kosovaoggi.it">Kosova Oggi</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.albanianews.al/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div>	</div>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
		    <div class="site-title">
	    	<a href="https://www.albanianews.al/">
		        <img class='jeg_logo_img' src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" alt="Albania News"data-light-src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-light-srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x" data-dark-src="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png" data-dark-srcset="https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-229-x-40-px.png 1x, https://www.albanianews.al/wp-content/uploads/2021/11/albanianews-blog-logo-300-x-52-px.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.albanianews.al/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 51px;"></div>        </div><div id="signup-content" class="widecolumn">
<div class="mu_register wp-signup-container" role="main">
La registrazione è stata disabilitata.</div>
</div>

        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-38827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38827"><a title="Lo staff" href="https://www.albanianews.al/staff">Chi siamo</a></li>
<li id="menu-item-17913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17913"><a title="Condizioni d’uso" href="https://www.albanianews.al/condizioni-utilizzo-portale">Condizioni d&#8217;uso</a></li>
<li id="menu-item-38826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38826"><a title="Informativa sulla privacy" href="https://www.albanianews.al/privacy-policy">Privacy</a></li>
<li id="menu-item-38825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38825"><a title="Informativa sui cookie" href="https://www.albanianews.al/informativa-cookie">Cookie</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <strong><a href="mailto:info@albanianews.al" title="Contattaci">info@albanianews.al</a></strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> <a title="Albania News" href="https://www.albanianews.al">Albania News</a>, voce alla diaspora albanese in Italia. </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/albnews/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/albnews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/albania-news" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/albanianews.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://news.google.com/publications/CAAqBwgKMNL8jQswkdGgAw?oc=3&ceid=IT:it" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div>        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.albanianews.al/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Nessun risultato    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Visualizza tutti i risultati    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-35664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-33929 current_page_item menu-item-35664"><a title="albanianews.al" href="https://www.albanianews.al/" aria-current="page">Home</a></li>
<li id="menu-item-27920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27920"><a title="Albania" href="https://www.albanianews.al/albania">Albania</a>
<ul class="sub-menu">
	<li id="menu-item-38819" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-38819"><a title="Albania, cosa è accaduto nel 2021?" href="https://www.albanianews.al/notizie/albania/anno-2021">Albania nel 2021</a></li>
	<li id="menu-item-31990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31990"><a title="Popolazione albanese" href="https://www.albanianews.al/albania/popolazione">Popolazione</a></li>
	<li id="menu-item-31788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31788"><a title="Economia albanese" href="https://www.albanianews.al/notizie/economia">Economia</a></li>
	<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a title="Rassegna di articoli e video" href="https://www.albanianews.al/rassegna">Rassegna stampa</a></li>
	<li id="menu-item-31791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31791"><a title="Statistiche dall&#8217;Albania" href="https://www.albanianews.al/statistiche">Statistiche</a></li>
	<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a title="Sondaggi dalla Terra delle Aquile" href="https://www.albanianews.al/sondaggio">Sondaggi</a></li>
	<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a title="LA cultura digitale albanese" href="https://www.albanianews.al/tech">Tecnologia</a></li>
	<li id="menu-item-31787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31787"><a title="Curiosità dal Paese delle Aquile" href="https://www.albanianews.al/curiosita">Curiosità</a></li>
	<li id="menu-item-30987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30987"><a title="Le festività in Albania" href="https://www.albanianews.al/albania/festivita">Le festività</a></li>
	<li id="menu-item-30988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30988"><a title="Albania cronologica" href="https://www.albanianews.al/albania/cronologia">La cronologia</a></li>
</ul>
</li>
<li id="menu-item-17623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17623"><a title="Italia / Albania News" href="https://www.albanianews.al/italia">Italia</a>
<ul class="sub-menu">
	<li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a title="Nel 2019 sono 441.027 residenti" href="https://www.albanianews.al/albanesi-in-italia">Albanesi in Italia</a></li>
	<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a title="La diaspora albanese" href="https://www.albanianews.al/diaspora">Diaspora albanese</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a title="Associazioni albanesi in Italia" href="https://www.albanianews.al/associazioni-albanesi">Associazioni</a></li>
	<li id="menu-item-31793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31793"><a title="Mondo arbëreshë" href="https://www.albanianews.al/arberia">Mondo arbëreshë</a></li>
</ul>
</li>
<li id="menu-item-31785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31785"><a title="Kosovo News" href="https://www.albanianews.al/notizie/kosovo">Kosovo</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31784"><a title="Relazioni Albania &#8211; Europa" href="https://www.albanianews.al/notizie/europe">Europa</a>
<ul class="sub-menu">
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a title="Balcani occidentali" href="https://www.albanianews.al/balcani">Balcani</a></li>
	<li id="menu-item-31789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31789"><a title="Serbia" href="https://www.albanianews.al/notizie/serbia">Serbia</a></li>
	<li id="menu-item-31786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31786"><a title="Macedonia del Nord" href="https://www.albanianews.al/notizie/macedonia">Macedonia del Nord</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a title="Montenegro" href="https://www.albanianews.al/montenegro">Montenegro</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a title="Grecia" href="https://www.albanianews.al/grecia">Grecia</a></li>
</ul>
</li>
<li id="menu-item-33928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33928"><a title="Editoriali Albania News" href="https://www.albanianews.al/notizie/opinioni">Opinioni</a></li>
<li id="menu-item-17624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17624"><a title="Cultura albanese" href="https://www.albanianews.al/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-36407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36407"><a title="Interviste agli albanesi" href="https://www.albanianews.al/cultura/interviste">Interviste</a></li>
	<li id="menu-item-29871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29871"><a title="Letteratura albanese" href="https://www.albanianews.al/cultura/letteratura">Letteratura</a></li>
	<li id="menu-item-31792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31792"><a title="Storia albanese" href="https://www.albanianews.al/cultura/storia">Storia</a></li>
	<li id="menu-item-29869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29869"><a title="Arte albanese" href="https://www.albanianews.al/cultura/arte">Arte</a></li>
	<li id="menu-item-29870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29870"><a title="Cinema albanese" href="https://www.albanianews.al/cultura/cinema">Cinema</a></li>
	<li id="menu-item-29873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29873"><a title="Musica albanese" href="https://www.albanianews.al/cultura/musica">Musica</a></li>
</ul>
</li>
<li id="menu-item-32955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32955"><a title="Scopri l&#8217;Albania" href="https://www.albanianews.al/turismo">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-33004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33004"><a title="Tirana, la capitale albanese" href="https://www.albanianews.al/albania/tirana">Tirana</a></li>
	<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33572"><a title="Guida di Durrës / Durazzo" href="https://www.albanianews.al/albania/durres">Durazzo</a></li>
	<li id="menu-item-33089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33089"><a title="Guida di Shkodër / Scutari" href="https://www.albanianews.al/albania/shkoder">Shkodër</a>
	<ul class="sub-menu">
		<li id="menu-item-38122" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38122"><a title="Theth (Nord Albania)" href="https://www.albanianews.al/albania/theth">Theth</a></li>
	</ul>
</li>
	<li id="menu-item-37317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37317"><a title="Guida turistica di Vlora (Valona)" href="https://www.albanianews.al/albania/valona">Valona</a>
	<ul class="sub-menu">
		<li id="menu-item-38124" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38124"><a title="Llogara (Valona)" href="https://www.albanianews.al/albania/valona/llogara">Llogara</a></li>
		<li id="menu-item-38123" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38123"><a title="Amantia (Valona)" href="https://www.albanianews.al/albania/valona/amantia">Amantia</a></li>
		<li id="menu-item-38126" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38126"><a title="Zvernec (Valona)" href="https://www.albanianews.al/albania/valona/zvernec">Zvërnec</a></li>
		<li id="menu-item-38125" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38125"><a title="Orikum (Valona)" href="https://www.albanianews.al/albania/valona/orikum">Orikum</a></li>
	</ul>
</li>
	<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33184"><a title="Guida di Saranda" href="https://www.albanianews.al/albania/saranda">Saranda</a>
	<ul class="sub-menu">
		<li id="menu-item-38121" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38121"><a title="Ksamil (Sarande)" href="https://www.albanianews.al/albania/saranda/ksamil">Ksamil</a></li>
		<li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a title="La città antica albanese di Butrinto" href="https://www.albanianews.al/albania/saranda/butrint">Butrint</a></li>
	</ul>
</li>
	<li id="menu-item-33306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33306"><a title="Guida di Korçe (Corizza)" href="https://www.albanianews.al/albania/korce">Korçë</a>
	<ul class="sub-menu">
		<li id="menu-item-38117" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38117"><a title="Dardhe (Korce)" href="https://www.albanianews.al/albania/korce/dardhe">Dardhë</a></li>
		<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38116"><a title="Boboshtice (Korce)" href="https://www.albanianews.al/albania/korce/boboshtice">Boboshticë</a></li>
		<li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38128"><a title="Voskopoje  (Korce)" href="https://www.albanianews.al/albania/korce/voskopoja">Voskopoja</a></li>
		<li id="menu-item-38127" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38127"><a title="Vithkuq (Korce)" href="https://www.albanianews.al/albania/korce/vithkuq">Vithkuq</a></li>
	</ul>
</li>
	<li id="menu-item-38115" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38115"><a title="Guida di Gjirokastër / Argirocastro" href="https://www.albanianews.al/albania/gjirokaster">Gjirokastër</a></li>
	<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38113"><a title="Berat, città dalle finestre sovrapposte" href="https://www.albanianews.al/albania/berat">Berat</a></li>
	<li id="menu-item-38114" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38114"><a title="Fier, città albanese" href="https://www.albanianews.al/albania/fier">Fier</a>
	<ul class="sub-menu">
		<li id="menu-item-38135" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38135"><a title="Apollonia (Fier)" href="https://www.albanianews.al/albania/fier/apollonia">Apollonia</a></li>
	</ul>
</li>
	<li id="menu-item-38118" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38118"><a title="Kruja, città di Scanderbeg" href="https://www.albanianews.al/albania/kruja">Kruja</a></li>
	<li id="menu-item-38119" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38119"><a title="Alessio, Shengjin, Fishte" href="https://www.albanianews.al/albania/lezhe">Lezhë</a>
	<ul class="sub-menu">
		<li id="menu-item-38131" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38131"><a title="Fishtë (Lezhë)" href="https://www.albanianews.al/albania/lezhe/fishte">Fishtë</a></li>
	</ul>
</li>
	<li id="menu-item-38120" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38120"><a title="La città del lago di Ohrid" href="https://www.albanianews.al/albania/pogradec">Pogradec</a></li>
	<li id="menu-item-38136" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-has-children menu-item-38136"><a title="Lushnje (Albania)" href="https://www.albanianews.al/albania/lushnje">Lushnje</a>
	<ul class="sub-menu">
		<li id="menu-item-38137" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38137"><a title="Monastero di Ardenica (Lushnje)" href="https://www.albanianews.al/albania/lushnje/ardenica">Ardenica</a></li>
	</ul>
</li>
	<li id="menu-item-38261" class="menu-item menu-item-type-post_type menu-item-object-albania menu-item-38261"><a title="Himara, la guida di Albania News" href="https://www.albanianews.al/albania/himara">Himarë</a></li>
</ul>
</li>
<li id="menu-item-38587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38587"><a title="Libri albanesi" href="https://www.albanianews.al/albania-letteraria">Albania Letteraria</a></li>
<li id="menu-item-35159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35159"><a title="Video Albania" href="https://www.albanianews.al/video">Video</a></li>
<li id="menu-item-38945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38945"><a title="Podcast Albania" href="https://www.albanianews.al/podcast">Podcast</a></li>
<li id="menu-item-38949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38949"><a title="Ricette Albanesi" href="https://www.albanianews.al/ricette">Ricette</a>
<ul class="sub-menu">
	<li id="menu-item-31009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31009"><a title="Cucina albanese" href="https://www.albanianews.al/cultura/cucina">Cucina</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>					<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-11380697-1', 'auto')
						ga('send', 'pageview')
					</script>
					<script   type='text/javascript' src='https://www.albanianews.al/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script   type='text/javascript' src='https://www.albanianews.al/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.albanianews.al\/wp-signup.php","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"0","isblog":"","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.albanianews.al","zoom_button":"0"};
/* ]]> */
</script>
<script   type='text/javascript' src='https://www.albanianews.al/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Webpage","headline":"Albania News &#8211; albanianews.al","url":"https:\/\/www.albanianews.al\/","image":{"@type":"ImageObject","url":"https:\/\/www.albanianews.al\/wp-content\/uploads\/2021\/11\/albanianews.jpg","width":1200,"height":628}}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
<!-- plugin=object-cache-pro client=phpredis metric#hits=13843 metric#misses=11 metric#hit-ratio=99.9 metric#bytes=2984621 metric#prefetches=1 metric#store-reads=170 metric#store-writes=2 metric#store-hits=276 metric#store-misses=3 metric#sql-queries=13 metric#ms-total=692.61 metric#ms-cache=100.49 metric#ms-cache-median=0.08 metric#ms-cache-ratio=12.7 sample#redis-hits=356791278 sample#redis-misses=46925530 sample#redis-hit-ratio=88.4 sample#redis-ops-per-sec=272 sample#redis-evicted-keys=0 sample#redis-used-memory=32914664 sample#redis-used-memory-rss=42172416 sample#redis-memory-fragmentation-ratio=1.3 sample#redis-connected-clients=3 sample#redis-tracking-clients=0 sample#redis-rejected-connections=0 sample#redis-keys=26496 -->
